Question pression d'huile ??

Ainsi que tous les véhicules des autres armées et de toutes époques

Question pression d'huile ??

Message par Laurent 63 » 09 Juin 2018, 20:17

Salut ::coucou

Sur mon UAZ j'ai viré le radiateur d'huile et remplacé le filtre d'origine par une autre référence car pas le choix .
Pour mon huile je n'ai rien changé , toujours de la SAE-30 . Avant de faire tout ça ma pression d'huile était au ralentie de 0.6 et en accélèré 3.5 Bars . Désormais j'ai 3.5 au ralentie et 5.5 a 6.5 en accéléré . Je précise que j'ai pris les pressions avec le même manomètre branché a la place de la sonde .

Sur le schéma moteur la suppression du radiateur ne gêne pas , de plus a l'origine il y a une vanne pour le condamner en été .

Question : Est-ce que mon ancien filtre a huile pouvait etre encrassé au point de limiter autant la pression ? Sinon , d'ou celà peut venir ?
Avatar de l’utilisateur
Laurent 63
Caporal-Chef
Caporal-Chef
 
Message(s) : 431
Âge : 28
Inscription : 12 Déc 2017, 21:33
Localisation : 63
Véhicule(s): UAZ-469
Localisation: 63

Re: Question pression d'huile ??

Message par CARGOKATKAT » 09 Juin 2018, 20:49

::coucou

Sur le Marmon j'ai supprimé un gros bidule à masselottes centrifuges qu'on nomme coquettement "régulateur de regime". J'ai juste viré le corps et remis le couvercle sur le support. Et ben, le simple fait d' avoir supprimé ce truc qui est alimenté en pression d'huile et qui l'est toujours sauf que l'huile fait un trajet direct, et ben ça a modifié les pressions aux differents regimes.
Donc je pense que la pression est tributaire de la longueur du circuit à parcourir dans le moteur clin

Aprés peut-etre que ta théorie du filtre est valable egalement ::vieu2
RIEN N'ARRETE LES CAMIONS "SIMCA-UNIC" !!

MÊME PAS LEURS FREINS.ImageImageImage
Avatar de l’utilisateur
CARGOKATKAT
Général de Division
Général de Division
 
Message(s) : 13881
Âge : 46
Inscription : 28 Déc 2014, 11:18
Localisation : Vallée de Kaysersberg 68
Véhicule(s): Simca Cargo F594WML 4X4-SUMB MH 600 BS

Re: Question pression d'huile ??

Message par Laurent 63 » 09 Juin 2018, 22:10

En faite plus y'a de pression plus je suis content d'un coté . Mais sur le coup j'ai peur que l'huile ne fasse plus son circuit , d'ou la sur-pression .
Avant quand j'avais le radiateur d'huile je le laissé toujours fermé a l'aide de la vanne , donc en supprimant le radiateur la pression aurait du rester la même . La seule pièce que j'ai changé sur le circuit c'est le filtre a huile remplacé par une référence que je trouve facilement en france .
Gagner 3 bars juste en changeant le filtre je trouve ça bizarre ::septik a moins qu'il n'y ai pas de by-pass et que quand le filtre s'encrasse la pression chute ...
Avatar de l’utilisateur
Laurent 63
Caporal-Chef
Caporal-Chef
 
Message(s) : 431
Âge : 28
Inscription : 12 Déc 2017, 21:33
Localisation : 63
Véhicule(s): UAZ-469
Localisation: 63

Re: Question pression d'huile ??

Message par CARGOKATKAT » 10 Juin 2018, 07:35

Surprenant en effet..

Moteur trés chaud tu as toujours les mêmes valeurs ou elles retombent un peu ?
Et c'est un mano electrique ou à pression directe ? Parce que le faisceau pourrait y etre pour quelque chose aussi dans le cas d'un electrique, meilleure connexion, meilleure masse..
RIEN N'ARRETE LES CAMIONS "SIMCA-UNIC" !!

MÊME PAS LEURS FREINS.ImageImageImage
Avatar de l’utilisateur
CARGOKATKAT
Général de Division
Général de Division
 
Message(s) : 13881
Âge : 46
Inscription : 28 Déc 2014, 11:18
Localisation : Vallée de Kaysersberg 68
Véhicule(s): Simca Cargo F594WML 4X4-SUMB MH 600 BS

Re: Question pression d'huile ??

Message par Laurent 63 » 10 Juin 2018, 08:58

suite a la restauration le mano electrique du tableau de bord ne fonctionne plus , en cherchant un peu je pense que la sonde est morte . J'ai donc pris les nouvelles valeurs en lecture direct avec un manometre vissé dans le bloc moteur a la place de la sonde .
Je vais regarder si l'huile gicle au niveau des culbuteurs , je serais fixé .
Avatar de l’utilisateur
Laurent 63
Caporal-Chef
Caporal-Chef
 
Message(s) : 431
Âge : 28
Inscription : 12 Déc 2017, 21:33
Localisation : 63
Véhicule(s): UAZ-469
Localisation: 63

Re: Question pression d'huile ??

Message par Phil54 » 10 Juin 2018, 12:03

Que dit la DOC. constructeur ? ::lisca
En la lisant, il ne donne pas de pressions trés précises!

Laurent 63 a écrit :En faite plus y'a de pression plus je suis content d'un coté . Mais sur le coup j'ai peur que l'huile ne fasse plus son circuit , d'ou la sur-pression .
Avant quand j'avais le radiateur d'huile je le laissé toujours fermé a l'aide de la vanne , donc en supprimant le radiateur la pression aurait du rester la même . La seule pièce que j'ai changé sur le circuit c'est le filtre a huile remplacé par une référence que je trouve facilement en france .

Le radiateur d'huile semble en dérivation, en fermant le robinet il y a donc une variation de débit, voire de pression.

Gagner 3 bars juste en changeant le filtre je trouve ça bizarre ::septik a moins qu'il n'y ai pas de by-pass et que quand le filtre s'encrasse la pression chute ...


Sur le shéma de graissage, le filtre à huile posséde un by-pass, donc si même colmaté il ne devrait pas y avoir de chute de pression.

Image

Image
Wait and see.
Avatar de l’utilisateur
Phil54
Sergent
Sergent
 
Message(s) : 677
Âge : 60
Inscription : 24 Mars 2016, 22:20
Véhicule(s): Jeep WILLYS - Remorque 1/4T - SX 8AR - Guzzi 600U
Localisation: 54

Re: Question pression d'huile ??

Message par Laurent 63 » 10 Juin 2018, 12:08

Merci pour la doc en anglais , je ne l'ais que en russe ...
Donc mes valeurs sont bonnes , entre 3.5 et 6.5 ::cool
Je penses que la sonde avait un défaut ... Je suis allé voir ce matin sur le 4X4 et je penses que la sonde électrique déconnait déjà d'avant . En tout cas en lecture direct avec un mano directement branché au cul mes valeurs sont parfaites ::cool
Reste plus qu'a trouver une nouvelle sonde
Avatar de l’utilisateur
Laurent 63
Caporal-Chef
Caporal-Chef
 
Message(s) : 431
Âge : 28
Inscription : 12 Déc 2017, 21:33
Localisation : 63
Véhicule(s): UAZ-469
Localisation: 63

Re: Question pression d'huile ??

Message par CARGOKATKAT » 10 Juin 2018, 21:35

Merci pour la doc en anglais , je ne l'ais que en russe ...


::mdr ::mdr
RIEN N'ARRETE LES CAMIONS "SIMCA-UNIC" !!

MÊME PAS LEURS FREINS.ImageImageImage
Avatar de l’utilisateur
CARGOKATKAT
Général de Division
Général de Division
 
Message(s) : 13881
Âge : 46
Inscription : 28 Déc 2014, 11:18
Localisation : Vallée de Kaysersberg 68
Véhicule(s): Simca Cargo F594WML 4X4-SUMB MH 600 BS

Re: Question pression d'huile ??

Message par Laurent 63 » 10 Juin 2018, 21:47

CARGOKATKAT a écrit :
Merci pour la doc en anglais , je ne l'ais que en russe ...


::mdr ::mdr


Oui bah en plissant bien les yeux et avec quelques verres d'alcool dans le nez t'inquiètes je piges tout nickel :mrgreen:
Avatar de l’utilisateur
Laurent 63
Caporal-Chef
Caporal-Chef
 
Message(s) : 431
Âge : 28
Inscription : 12 Déc 2017, 21:33
Localisation : 63
Véhicule(s): UAZ-469
Localisation: 63


Retour vers Les Volkswagen, Mercedes, Opel, Zis, Lancia, GAZ,...

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 3 invité(s)