Démarrage difficile - diagnostique!

Re: Démarrage difficile - diagnostique!

Message par alex64 » 01 Sep 2016, 22:04

Bonsoir,
Je fais remonter ce topic car j'ai depuis quelques temps un problème de démarrage.
Depuis que j'ai la jeep (9 ans) j'ai toujours démarré avec une batterie 12v 45ah mais maintenant impossible de démarrer quand elle est froide, je suis obligé de la tracter.
Plusieurs personnes me disent qu'il faut un minimum de 70/75ah pour la faire démarrer. Je veux bien mais pourquoi est-ce qu'elle démarrait très bien avant ?
Ce n'est pas au moins le circuit d'essence qui se désamorce et en tractant hop la pompe a été efficace?

Merci d'avance ::biere
Avatar de l’utilisateur
alex64
Caporal
Caporal
 
Message(s) : 127
Inscription : 01 Jan 2015, 19:09
Localisation : Pau (c'est le Béarn, pas le Pays Basque)
Véhicule(s): Jeep Willys

Re: Démarrage difficile - diagnostique!

Message par barthabas » 09 Déc 2016, 16:30

Tu as ta jeep depuis 9 ans, mais ta batterie tu l'as depuis combien de temps. Car 9 ans pour une batterie c'est bien tu peux lui faire un bel enterrement et lui trouver une remplaçante!
barthabas
1ère Classe
1ère Classe
 
Message(s) : 40
Âge : 60
Inscription : 18 Juin 2015, 14:11
Localisation : 33920 Saint Savin
Véhicule(s): M38A1/ CJ 5
Localisation: 33

Re: Démarrage difficile - diagnostique!

Message par alex64 » 09 Déc 2016, 20:09

Coucou,
En 9ans j'ai changé ma batterie oui :) la dernière fois c'est en mai.
Le problème viendrait de la pompe à essence qui a le clapet (j'ai le nom sur le bout de la langue) qui colle, je donne quelque coups de manivelle pour la décoller et ensuite c'est bon.
Avatar de l’utilisateur
alex64
Caporal
Caporal
 
Message(s) : 127
Inscription : 01 Jan 2015, 19:09
Localisation : Pau (c'est le Béarn, pas le Pays Basque)
Véhicule(s): Jeep Willys

Précédent

Retour vers Batterie, Instruments, Eclairage

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité