Indicateur de charge

De la batterie aux ampoules, en passant par tous les autres éléments liés à l'électricité

Indicateur de charge

Message par azerty » 13 Mai 2019, 21:14

Bonjour
Je viens de poser deux batteries neuves sur le P4
Chacune a une capacité commerciale de 700 Ah un débit Max de 70A
Elles indiquent aux bornes 12,86v
En roulant ,ou à l’arret moteur tournant ,L’aiguille de l’indicateur de charge se met du côté plus à la limite
du rouge Elle ne se positionne pas au milieu
De quel manière je peux vérifier si c’est un problème de régulateur ou d’indicateur de charge
Merci
Avatar de l’utilisateur
azerty
Sergent-Chef
Sergent-Chef
 
Message(s) : 1075
Inscription : 02 Jan 2015, 16:01

Re: Indicateur de charge

Message par Laurent 63 » 13 Mai 2019, 21:48

Bonjour ::coucou

Je pense que c'est normal , moi aussi mon indicateur se stabilise juste avant la zone rouge , jamais eu le moindre soucis .
Avatar de l’utilisateur
Laurent 63
Sergent
Sergent
 
Message(s) : 849
Âge : 28
Inscription : 12 Déc 2017, 21:33
Localisation : 63
Véhicule(s): UAZ-469
Localisation: 63

Re: Indicateur de charge

Message par KikiMutt » 13 Mai 2019, 21:55

Salut Dominique, ::coucou
un petit tuto en vidéo, très simple et bien expliqué qui t'aidera à faire les contrôles.
https://youtu.be/FEITnTqmnL0

k.
Avatar de l’utilisateur
KikiMutt
Sergent
Sergent
 
Message(s) : 711
Âge : 57
Inscription : 28 Déc 2014, 14:29
Localisation : pays Arverne
Véhicule(s): jeep MUTT M151-A2 (1968) - jeep MUTT M151-A2 (1970) - Steyr-Puch Pinzgauer 712M (1973) - M416A1
Localisation: 63

Re: Indicateur de charge

Message par JLR » 15 Mai 2019, 15:53

Bonjour Kikimutt,

Très bien cette petite vidéo. Merci. ::cool

A bientôt :smile:
JLR
Avatar de l’utilisateur
JLR
Sergent
Sergent
 
Message(s) : 800
Inscription : 28 Déc 2014, 12:44
Véhicule(s): MB et M201
Localisation: Oise

Re: Indicateur de charge

Message par azerty » 15 Mai 2019, 21:50

Merci pour les réponses je vais prendre les mesures préconisées par la video
De Kîimutt
Avatar de l’utilisateur
azerty
Sergent-Chef
Sergent-Chef
 
Message(s) : 1075
Inscription : 02 Jan 2015, 16:01

Re: Indicateur de charge

Message par azerty » 20 Mai 2019, 20:17

J’ai pris les mesures de tensions préconisées à vide en charge dans le tuto de Kikimutt
Elles rentrent dans les limites préconisées
Par contre l’aiguille du tensiomètre du P4 reste en charge côté limite rouge
Avatar de l’utilisateur
azerty
Sergent-Chef
Sergent-Chef
 
Message(s) : 1075
Inscription : 02 Jan 2015, 16:01


Retour vers Electricité

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité