marmon

Simca CARGO, Simca MARMON V8 et TD, VIRD, ...

Re: marmon

Message par CARGOKATKAT » 15 Mars 2018, 19:55

Finalement tu as les 2 modeles de dynamo, t' as comparé les D de poulies ?
J'ai le même regulateur ZT3120A, malheureusement il a 2 fils cramés bizarres. Si tu l' ouvres du pourras faire des photos ?
Y'a un truc que je pige pas et je vais pas me lancer à changer les fils sans etre sûr.

Euh..
C'est quoi ça ??? ::peur
Sans titreghn.jpg
Sans titreghn.jpg (126.33 Kio) Consulté 330 fois
RIEN N'ARRETE LES CAMIONS "SIMCA-UNIC" !!

MÊME PAS LEURS FREINS.ImageImageImage
Avatar de l’utilisateur
CARGOKATKAT
Général de Division
Général de Division
 
Message(s) : 13998
Âge : 47
Inscription : 28 Déc 2014, 11:18
Localisation : Vallée de Kaysersberg 68
Véhicule(s): Simca Cargo F594WML 4X4-SUMB MH 600 BS

Re: marmon

Message par marmon31 » 15 Mars 2018, 20:01

::coucou
bon ! je me suis amusé après le boulot à polariser la dynamo ( 26,2 volts ) ben .... ça sert à rien toujours 26,2 volts ::chut Bruno à raison :flu
remarque , l’oscillation de l'aiguille de l'ampèremètre est visible aussi sur les ampoules , prochaine étape , nettoyage de la dynamo
Avatar de l’utilisateur
marmon31
Sergent-Chef
Sergent-Chef
 
Message(s) : 1305
Inscription : 24 Mars 2015, 18:54

Re: marmon

Message par marmon31 » 15 Mars 2018, 20:03

CARGOKATKAT a écrit :Finalement tu as les 2 modeles de dynamo, t' as comparé les D de poulies ?
J'ai le même regulateur ZT3120A, malheureusement il a 2 fils cramés bizarres. Si tu l' ouvres du pourras faire des photos ?
Y'a un truc que je pige pas et je vais pas me lancer à changer les fils sans etre sûr.

Euh..
C'est quoi ça ??? ::peur
Sans titreghn.jpg


ben ... le turbo :smile:
je vais voir
Avatar de l’utilisateur
marmon31
Sergent-Chef
Sergent-Chef
 
Message(s) : 1305
Inscription : 24 Mars 2015, 18:54

Re: marmon

Message par CARGOKATKAT » 15 Mars 2018, 20:09

Bon hé ben on se couchera moins cons ::accord

J'ai lu dans un forum de tracteurs anciens le post d' un gars qui disait avoir passé les grains de son regulo au 600 et pouf ! du courant..
RIEN N'ARRETE LES CAMIONS "SIMCA-UNIC" !!

MÊME PAS LEURS FREINS.ImageImageImage
Avatar de l’utilisateur
CARGOKATKAT
Général de Division
Général de Division
 
Message(s) : 13998
Âge : 47
Inscription : 28 Déc 2014, 11:18
Localisation : Vallée de Kaysersberg 68
Véhicule(s): Simca Cargo F594WML 4X4-SUMB MH 600 BS

Re: marmon

Message par marmon31 » 15 Mars 2018, 20:10

::coucou
c'est la tôle du radiateur , cela fait un effet avec le soleil 19° :flu
Avatar de l’utilisateur
marmon31
Sergent-Chef
Sergent-Chef
 
Message(s) : 1305
Inscription : 24 Mars 2015, 18:54

Re: marmon

Message par CARGOKATKAT » 15 Mars 2018, 20:49

Ca fait bizarre, j' ai eu l' impression qu'il y avait une 2e tole...Image
RIEN N'ARRETE LES CAMIONS "SIMCA-UNIC" !!

MÊME PAS LEURS FREINS.ImageImageImage
Avatar de l’utilisateur
CARGOKATKAT
Général de Division
Général de Division
 
Message(s) : 13998
Âge : 47
Inscription : 28 Déc 2014, 11:18
Localisation : Vallée de Kaysersberg 68
Véhicule(s): Simca Cargo F594WML 4X4-SUMB MH 600 BS

Re: marmon

Message par Bruno32 » 19 Mars 2018, 11:46

CARGOKATKAT a écrit :Ok pour la petite diode ( un peu petite quand même..non ? )
Mais alors le gros bordel c'est quoi ? Antiparasitage ?
DSC_6615.JPG


Salut, ce matin, j'ai ouvert mon régulateur et j'ai mesuré la résistance du filtre :

Image

J'ai trouvé 2 ohms avec le calibre de 200 ohms.

Oups, comprends pas il me tourne toutes mes photos !!!!
Si rien n'est éternel, vaut mieux en profiter de suite
Avatar de l’utilisateur
Bruno32
Sergent-Chef
Sergent-Chef
 
Message(s) : 1074
Âge : 67
Inscription : 25 Oct 2015, 17:41
Localisation : Le Gers Profond ...Le Pays où le foie gras et l'Armagnac poussent sur les arbres.
Véhicule(s): M201 24V
Localisation: 32110

Re: marmon

Message par marmon31 » 19 Mars 2018, 14:06

::coucou
encore 30 volts ::nonnon c'est pas normal ::colere
est ce possible que le régulateur laisse passer la totalité de production de la dynamo ?

Image
Avatar de l’utilisateur
marmon31
Sergent-Chef
Sergent-Chef
 
Message(s) : 1305
Inscription : 24 Mars 2015, 18:54

Re: marmon

Message par salinois » 19 Mars 2018, 14:25

hello
c'est ce que j'avais comme panne sur ma M201
essaie d'ouvrir le régulateur, repère le module "régulateur de tension" et colle le ( si ne le fait pas lui-même ) avec un tournevis isolé, et la tension devrait baisser. C'est comme ça que j'ai vu que le module régulateur de tension était HS ( bobine coupée ).

dis nous

Salinois
Avatar de l’utilisateur
salinois
Sergent
Sergent
 
Message(s) : 523
Âge : 59
Inscription : 28 Déc 2014, 19:38
Localisation : Sud-Essonne
Véhicule(s): M201 24v
Localisation: 91

Re: marmon

Message par CARGOKATKAT » 19 Mars 2018, 15:41

Peut être essayer de régler.. Mais regulo en place sur Marmon c'est pas facile, ou alors il faut fabriquer un faisceau souple pour connecter le régulateur ailleurs que à sa place le temps de le régler... C'est bordélique ::nul
RIEN N'ARRETE LES CAMIONS "SIMCA-UNIC" !!

MÊME PAS LEURS FREINS.ImageImageImage
Avatar de l’utilisateur
CARGOKATKAT
Général de Division
Général de Division
 
Message(s) : 13998
Âge : 47
Inscription : 28 Déc 2014, 11:18
Localisation : Vallée de Kaysersberg 68
Véhicule(s): Simca Cargo F594WML 4X4-SUMB MH 600 BS

PrécédentSuivant

Retour vers Les Simca

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 4 invité(s)