Restauration de ma M201

Retrouvez ici, et faites nous partager tous vos travaux de restauration sur vos véhicules

Re: Restauration de ma M201

Message par Herve54 » 26 Sep 2015, 15:05

Salut,

C'est une centrale "vintage" ::hihi ??? Avec une bilame à l'intérieur ? Peu être un petit nettoyage de tout ça, les lames colles peut être un peu. C'est l'échauffement qui déclenche l'ouverture (de mémoire), toutes tes ampoules sont OK car s'il y en a une HS ou pas du bon voltage ça peut perturber le fonctionnement. Et la cenrale est adaptée à ton voltage ? Pas de pont à mettre dessus ou autre adaptation ?

Hervé
Carte des membres >>> ICI <<<
Musées et lieux historiques conseillés par les membres >>> ICI <<<
Avatar de l’utilisateur
Herve54
Colonel
Colonel
 
Message(s) : 10089
Âge : 45
Inscription : 27 Déc 2014, 18:21
Véhicule(s): O\|||||/O - Remorque 1/4 Ton - Peugeot SX8
Localisation: 54

Re: Restauration de ma M201

Message par salinois » 28 Sep 2015, 20:19

bonsoir,

pas eu le temps de me pencher sur les clignotants, hier balade de 40 km RAS...
à si une question, le manomètre de pression d'huile, quelles sont les valeurs à lire en fonctionnement:
1 - au démarrage ( contact , puis démarrage )
2 - en roulant à chaud
3 - arrêter à chaud

c'est une 24 v, mano électrique donc.

je suis encore parti sans la caméra.......

a+

Salinois
Avatar de l’utilisateur
salinois
Caporal-Chef
Caporal-Chef
 
Message(s) : 491
Âge : 59
Inscription : 28 Déc 2014, 19:38
Localisation : Sud-Essonne
Véhicule(s): M201 24v
Localisation: 91

Re: Restauration de ma M201

Message par Herve54 » 29 Sep 2015, 14:37

Bonjour,

Je te donne les valeurs que je pense être bonnes, mais tout est discutable !
Au démarrage à froid entre 40 et 60 psi, au delà il y a peut être un souci avec le clapet de limitation de pression dans la pompe à huile.
Au roulage à chaud, environ 40 psi.
Au ralenti à chaud, au dessus de 20 psi.

Hervé.
Carte des membres >>> ICI <<<
Musées et lieux historiques conseillés par les membres >>> ICI <<<
Avatar de l’utilisateur
Herve54
Colonel
Colonel
 
Message(s) : 10089
Âge : 45
Inscription : 27 Déc 2014, 18:21
Véhicule(s): O\|||||/O - Remorque 1/4 Ton - Peugeot SX8
Localisation: 54

Re: Restauration de ma M201

Message par salinois » 29 Sep 2015, 18:39

hello hervé,

sur le mien c'est en Kilo avec 0 - 2 - 4 - 6
mais je suppose que 2 veut dire 20 PSI
cdt

Salinois
Avatar de l’utilisateur
salinois
Caporal-Chef
Caporal-Chef
 
Message(s) : 491
Âge : 59
Inscription : 28 Déc 2014, 19:38
Localisation : Sud-Essonne
Véhicule(s): M201 24v
Localisation: 91

Re: Restauration de ma M201

Message par Herve54 » 29 Sep 2015, 20:59

Salut,

Je ne pense pas, sur le mano français il est écrit : Kg/cm² clin et gradué de 0 à 6. (il y en a un aussi en bar de 0 à 10)

Un petit tour sur internénette :
- 20 PSI = 1,40 kg/cm²
- 40 PSI = 2,80 kg/cm²
- 60 PSI = 4,20 kg/cm²

Un bel article ici : http://sosjeependetresse.forumactif.org/t1302-les-accessoires-electriques-de-controle-de-la-jeep

Hervé
Carte des membres >>> ICI <<<
Musées et lieux historiques conseillés par les membres >>> ICI <<<
Avatar de l’utilisateur
Herve54
Colonel
Colonel
 
Message(s) : 10089
Âge : 45
Inscription : 27 Déc 2014, 18:21
Véhicule(s): O\|||||/O - Remorque 1/4 Ton - Peugeot SX8
Localisation: 54

Re: Restauration de ma M201

Message par salinois » 30 Sep 2015, 18:54

bonsoir

ok Hervé, je vais regardé ça de plus pret

a+

Salinois

::biere
Avatar de l’utilisateur
salinois
Caporal-Chef
Caporal-Chef
 
Message(s) : 491
Âge : 59
Inscription : 28 Déc 2014, 19:38
Localisation : Sud-Essonne
Véhicule(s): M201 24v
Localisation: 91

Re: Restauration de ma M201

Message par salinois » 30 Sep 2015, 19:12

re,
voilà la photo du mien
je cherche aussi un transmetteur electrique car le mien est HS pour le voyant....
a+

Salinois

Image
Dernière édition par salinois le 20 Fév 2018, 14:40, édité 1 fois.
Avatar de l’utilisateur
salinois
Caporal-Chef
Caporal-Chef
 
Message(s) : 491
Âge : 59
Inscription : 28 Déc 2014, 19:38
Localisation : Sud-Essonne
Véhicule(s): M201 24v
Localisation: 91

Re: Restauration de ma M201

Message par salinois » 09 Oct 2015, 18:56

hi
bon voilà ,
transmetteur changé pas sans mal ( avec de l'aide), le voyant s'allume à la mise au contact puis s'éteint au démarrage quand la pression monte.
A suivre

bonsoir

Salinois
Avatar de l’utilisateur
salinois
Caporal-Chef
Caporal-Chef
 
Message(s) : 491
Âge : 59
Inscription : 28 Déc 2014, 19:38
Localisation : Sud-Essonne
Véhicule(s): M201 24v
Localisation: 91

Re: Restauration de ma M201

Message par salinois » 15 Nov 2015, 20:24

hello

pour Jacques, voilà les photos de positionnement de la poignée
tu me dis

a+ et merci de ton aide

Salinois

Image

1ere poignée
Image

2eme poignée
Dernière édition par salinois le 20 Fév 2018, 14:46, édité 1 fois.
Avatar de l’utilisateur
salinois
Caporal-Chef
Caporal-Chef
 
Message(s) : 491
Âge : 59
Inscription : 28 Déc 2014, 19:38
Localisation : Sud-Essonne
Véhicule(s): M201 24v
Localisation: 91

Re: Restauration de ma M201

Message par jacques39 » 15 Nov 2015, 21:21

Salut Pat
je préfère la seconde avec les inserts dans le cadre du PB , ni vu ni connu

https://www.google.fr/aclk?sa=l&ai=CFNj ... 1854712221

tu m'envoie ton adresse et je t'en fais passer qlqs uns clin
jacques39
Adjudant
Adjudant
 
Message(s) : 2040
Âge : 59
Inscription : 27 Déc 2014, 18:21
Véhicule(s): GPW 1945 et MB 1944. HANDCART M5AI .IF8
Localisation: Voiteur

PrécédentSuivant

Retour vers Vos Restaurations

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Google Adsense [Bot], marcelbigeard et 6 invité(s)