Bridée à 50Km/h

Re: Bridée à 50Km/h

Message par CARGOKATKAT » 30 Juin 2015, 20:58

Alors, des avancées sur cette Jeep 4/3 vitesses dont le frein à masselottes n'est pas au point mort ?? :flu
RIEN N'ARRETE LES CAMIONS "SIMCA-UNIC" !!

MÊME PAS LEURS FREINS.ImageImageImage
Avatar de l’utilisateur
CARGOKATKAT
Général de Division
Général de Division
 
Message(s) : 14108
Âge : 47
Inscription : 28 Déc 2014, 10:18
Localisation : Vallée de Kaysersberg 68
Véhicule(s): Simca Cargo F594WML 4X4-SUMB MH 600 BS

Re: Bridée à 50Km/h

Message par Herve54 » 30 Juin 2015, 22:09

Hélas non, je n'ai pas eu trop de temps pour moi ce soir... On verra demain ! ;-)

Hervé
Carte des membres >>> ICI <<<
Musées et lieux historiques conseillés par les membres >>> ICI <<<
Avatar de l’utilisateur
Herve54
Colonel
Colonel
 
Message(s) : 10225
Âge : 45
Inscription : 27 Déc 2014, 17:21
Véhicule(s): O\|||||/O - Remorque 1/4 Ton - Peugeot SX8
Localisation: 54

Re: Bridée à 50Km/h

Message par PANTHER » 30 Juin 2015, 22:35

C'est pas bon ça! Si avec le l'autre carbu tu as exactement les mêmes symptômes!

Là comme ça à chaud, je regarderais le cache soupapes pour voir si le soupapes reviennent toutes en place. Je pencherais pour un pb de compression!

As-tu déjà regardé les compressions de chaque cylindre? Si elles sont bonnes cela nous permettrait de regarder ailleurs!
PANTHER
Sergent
Sergent
 
Message(s) : 741
Inscription : 05 Jan 2015, 22:38
Localisation : Bas-rhin
Véhicule(s): M201,CJ5 en cours de restauration,MB en cours de reconstruction
Localisation: 67

Re: Bridée à 50Km/h

Message par titi54 » 01 Juil 2015, 05:57

Avec ces chaleurs, elle a du prendre un coup de chaud & froid pour qu'elle tousse comme cela :flu
::sors
::dehors2
il en vaut plus d'un
Image
titi54
Capitaine
Capitaine
 
Message(s) : 7753
Âge : 47
Inscription : 27 Déc 2014, 17:02
Localisation : Blâmont
Véhicule(s): Peugeot SX8AR
Localisation: 54

Re: Bridée à 50Km/h

Message par Herve54 » 01 Juil 2015, 06:44

Salut à tous,

Dimanche j'ai démonté les bougies :

Image


Et pour toi Panther, j'avais pris les compressions ::heuuu clin

Image

Image

Image

Image


Apparemment ça n'a pas l'air mal...

Hervé
Carte des membres >>> ICI <<<
Musées et lieux historiques conseillés par les membres >>> ICI <<<
Avatar de l’utilisateur
Herve54
Colonel
Colonel
 
Message(s) : 10225
Âge : 45
Inscription : 27 Déc 2014, 17:21
Véhicule(s): O\|||||/O - Remorque 1/4 Ton - Peugeot SX8
Localisation: 54

Re: Bridée à 50Km/h

Message par gpw14 » 01 Juil 2015, 16:49

Quoi 90€ la séance de psi ::heuuu pas rembourser par la sécu secteur non conventionné.
Blague à part c'est plutôt équilibré comme compression, regarde aussi si tu n'à pas une prise d'air quelque part.
Bruno
Avatar de l’utilisateur
gpw14
Caporal-Chef
Caporal-Chef
 
Message(s) : 412
Âge : 55
Inscription : 30 Déc 2014, 19:43
Véhicule(s): GPW
Localisation: Calvados

Re: Bridée à 50Km/h

Message par CARGOKATKAT » 01 Juil 2015, 17:02

Ou tout betement une usure exageree des vis platinée, ou inversement du doigt de came.
RIEN N'ARRETE LES CAMIONS "SIMCA-UNIC" !!

MÊME PAS LEURS FREINS.ImageImageImage
Avatar de l’utilisateur
CARGOKATKAT
Général de Division
Général de Division
 
Message(s) : 14108
Âge : 47
Inscription : 28 Déc 2014, 10:18
Localisation : Vallée de Kaysersberg 68
Véhicule(s): Simca Cargo F594WML 4X4-SUMB MH 600 BS

Re: Bridée à 50Km/h

Message par Herve54 » 01 Juil 2015, 20:42

Je pense que j'ai un souci d'alimentation en carburant. Je m'explique avec les avancées du jour...


Moteur tournant au ralenti, le filtre se vide peu à peu :


Image


Comme Michel me l'avait indiqué, je met un coup de soufflette dans la canalisation d'arrivée, réservoir ouvert ça glougloutte bien ! Donc apparemment pas de souci au niveau de la crépine.
J’enlève le filtre d'origine en laiton au cas où il empêcherai le passage :


Image



Je démonte la pompe à essence, dans le doute j'ai un kit de réparation je lui met. Mais je ne constate aucun défaut de membrane ou dans les clapets. Au démontage je l'actionne, elle est pleine d'essence et crache bien...



Image



Remontage du tout, confiant... et...


Image



Je shunte le filtre d'origine


Image



Toujours pareil, dès que je peux j'alimente en direct la pompe dans un jerry. Si ça marche c'est que j'ai probablement une prise d'air entre le filtre et le réservoir...

Hervé
Carte des membres >>> ICI <<<
Musées et lieux historiques conseillés par les membres >>> ICI <<<
Avatar de l’utilisateur
Herve54
Colonel
Colonel
 
Message(s) : 10225
Âge : 45
Inscription : 27 Déc 2014, 17:21
Véhicule(s): O\|||||/O - Remorque 1/4 Ton - Peugeot SX8
Localisation: 54

Re: Bridée à 50Km/h

Message par gpw14 » 01 Juil 2015, 21:47

Fait aussi un essai réservoir ouvert (la mise à l'air de ton bouchon peut être en cause aussi).
Bruno
Avatar de l’utilisateur
gpw14
Caporal-Chef
Caporal-Chef
 
Message(s) : 412
Âge : 55
Inscription : 30 Déc 2014, 19:43
Véhicule(s): GPW
Localisation: Calvados

Re: Bridée à 50Km/h

Message par Herve54 » 01 Juil 2015, 22:31

gpw14 a écrit :Fait aussi un essai réservoir ouvert (la mise à l'air de ton bouchon peut être en cause aussi).
Bruno

OK, j'essaierai. Par contre, elle est où cette mise à l'air ?

Hervé
Carte des membres >>> ICI <<<
Musées et lieux historiques conseillés par les membres >>> ICI <<<
Avatar de l’utilisateur
Herve54
Colonel
Colonel
 
Message(s) : 10225
Âge : 45
Inscription : 27 Déc 2014, 17:21
Véhicule(s): O\|||||/O - Remorque 1/4 Ton - Peugeot SX8
Localisation: 54

PrécédentSuivant

Retour vers Allumage

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité