Un arrière plan pour le forum??

Posez vos questions sur l'utilisation de l'informatique, d'internet, du forum, ou signalez des dysfonctionnements.

Un arrière plan pour le forum??

Oui
18
75%
Non
6
25%
 
Nombre total de votes : 24

Re: Un arrière plan pour le forum??

Message par Herve54 » 05 Jan 2016, 18:03

F5

J'ai ajouté un petit effet de transparence, par contre il faut que j'attenue l'image assez fortement sinon ce n'est pas lisible.

Qu'en pensez vous ?

Hervé
Carte des membres >>> ICI <<<
Musées et lieux historiques conseillés par les membres >>> ICI <<<
Avatar de l’utilisateur
Herve54
Lieutenant-Colonel
Lieutenant-Colonel
 
Message(s) : 9282
Âge : 44
Inscription : 27 Déc 2014, 17:21
Véhicule(s): O\|||||/O - Remorque 1/4 Ton - Peugeot SX8
Localisation: 54

Re: Un arrière plan pour le forum??

Message par CARGOKATKAT » 05 Jan 2016, 19:17

Amusant ::cool
RIEN N'ARRETE LES CAMIONS "SIMCA-UNIC" !!

MÊME PAS LEURS FREINS.ImageImageImage
Avatar de l’utilisateur
CARGOKATKAT
Général de Division
Général de Division
 
Message(s) : 12500
Âge : 46
Inscription : 28 Déc 2014, 10:18
Localisation : Vallée de Kaysersberg 68
Véhicule(s): Simca Cargo F594WML 4X4-SUMB MH 600 BS

Re: Un arrière plan pour le forum??

Message par TRM85 » 05 Jan 2016, 20:15

Par contre , j'ai un soucis, tout est décalé ! ::pleur
Image
Avatar de l’utilisateur
TRM85
Capitaine
Capitaine
 
Message(s) : 7770
Inscription : 28 Déc 2014, 09:23
Localisation : Vendée, pas loin de la mer! a coté des dunes
Véhicule(s): FR bien sûr !!
Localisation: 85

Re: Un arrière plan pour le forum??

Message par Herve54 » 05 Jan 2016, 20:17

Si tu peux mets une image, que je vois à quoi ça ressemble clin

::merci

Hervé
Carte des membres >>> ICI <<<
Musées et lieux historiques conseillés par les membres >>> ICI <<<
Avatar de l’utilisateur
Herve54
Lieutenant-Colonel
Lieutenant-Colonel
 
Message(s) : 9282
Âge : 44
Inscription : 27 Déc 2014, 17:21
Véhicule(s): O\|||||/O - Remorque 1/4 Ton - Peugeot SX8
Localisation: 54

Re: Un arrière plan pour le forum??

Message par TRM85 » 05 Jan 2016, 20:29

Voila ce que j'ai a mon écran :
Image

Comme tu peux le voir, j'ai deux gros blancs de chaque coté et un petit bout de carte a droite .
Image
Avatar de l’utilisateur
TRM85
Capitaine
Capitaine
 
Message(s) : 7770
Inscription : 28 Déc 2014, 09:23
Localisation : Vendée, pas loin de la mer! a coté des dunes
Véhicule(s): FR bien sûr !!
Localisation: 85

Re: Un arrière plan pour le forum??

Message par Herve54 » 05 Jan 2016, 21:50

J'ai retiré l'effet transparent vu que ça peut poser souci...

Hervé
Carte des membres >>> ICI <<<
Musées et lieux historiques conseillés par les membres >>> ICI <<<
Avatar de l’utilisateur
Herve54
Lieutenant-Colonel
Lieutenant-Colonel
 
Message(s) : 9282
Âge : 44
Inscription : 27 Déc 2014, 17:21
Véhicule(s): O\|||||/O - Remorque 1/4 Ton - Peugeot SX8
Localisation: 54

Re: Un arrière plan pour le forum??

Message par varg » 06 Jan 2016, 18:54

c'est très bien comme ça! ::nickel
Avatar de l’utilisateur
varg
Caporal-Chef
Caporal-Chef
 
Message(s) : 366
Inscription : 08 Déc 2015, 10:02
Véhicule(s): little big
Localisation: ici

Re: Un arrière plan pour le forum??

Message par Lisbert » 21 Fév 2016, 15:13

TRM85 a écrit :Voila ce que j'ai a mon écran :
Image

Comme tu peux le voir, j'ai deux gros blancs de chaque coté et un petit bout de carte a droite .


Pareil depuis ce matin et une fausse manip au clavier? :flu sur la tablette c'est centré.
Dernière édition par Lisbert le 21 Fév 2016, 17:31, édité 2 fois.
Avatar de l’utilisateur
Lisbert
Sergent-Chef
Sergent-Chef
 
Message(s) : 1869
Âge : 48
Inscription : 29 Déc 2014, 14:37
Véhicule(s): Marmon 1ton Land Lightweight Peugeot Sx8 Cagiva 350
Localisation: Hauts de France

Re: Un arrière plan pour le forum??

Message par g-rom » 21 Fév 2016, 15:32

Pareil pour moi, mais pas fait attention depuis quand......
Je pense que c'est la taille de l'image de fond ( carte topo) qui est trop petite pour les écran de grande résolution..... :?: :?:
Avatar de l’utilisateur
g-rom
Caporal
Caporal
 
Message(s) : 206
Âge : 43
Inscription : 06 Fév 2015, 21:53
Localisation : Trégourez (29)
Véhicule(s): 2 Unimog 404-114 . Un tolé et un cabriolet
Localisation: Finistère (29)

Re: Un arrière plan pour le forum??

Message par jeep-fr » 21 Fév 2016, 16:19

Vous êtes en quelle résolution?
Moi 1600 x 900 et ça marche impec'
Avatar de l’utilisateur
jeep-fr
Major
Major
 
Message(s) : 4076
Âge : 32
Inscription : 27 Déc 2014, 16:53
Localisation : 86 et 79
Véhicule(s): Jeep Willys - Remorque 1/4ton Bantam

PrécédentSuivant

Retour vers Ordinateurs & Web

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité