photo

Posez vos questions sur l'utilisation de l'informatique, d'internet, du forum, ou signalez des dysfonctionnements.

photo

Message par jean-pierre » 14 Nov 2018, 18:12

bonsoir une petite questions je n arrive pas a voir les photos dans les post mon ordi est mal regler ou quoi ?? remarquer je me demmerde comme un manche avec l ordi a bientôt de vos reponse cordialement bonne soirée a tous jean pierre ou jp ::lisca
Avatar de l’utilisateur
jean-pierre
1ère Classe
1ère Classe
 
Message(s) : 74
Âge : 68
Inscription : 28 Déc 2014, 23:15
Véhicule(s): m 201 gmc 353 wc 63 peugeot sx80 remorque 1/4 de t 1t bantam
Localisation: 95

Re: photo

Message par Herve54 » 14 Nov 2018, 22:41

Bonsoir Jean-Pierre,

Pas évidente ta question, tu ne vois aucune photo sur le site ? Le Half-Track en haut de la page d'accueil tu le vois ?
Dans ce sujet : http://www.vehiculesmilitaires.com/viewtopic.php?f=39&t=5424 tu vois certaines photos ?
Tu rencontres le même souci sur d'autres sites ?

Hervé
Carte des membres >>> ICI <<<
Musées et lieux historiques conseillés par les membres >>> ICI <<<
Avatar de l’utilisateur
Herve54
Colonel
Colonel
 
Message(s) : 10476
Âge : 45
Inscription : 27 Déc 2014, 17:21
Véhicule(s): O\|||||/O - Remorque 1/4 Ton - Peugeot SX8
Localisation: 54

Re: photo

Message par jean-pierre » 15 Nov 2018, 22:12

bonsoir herve 54
ce ne sont pas les photos du site mais celles des post sinon aucun problem avec les autres cordialement jean pierre ::merci
Avatar de l’utilisateur
jean-pierre
1ère Classe
1ère Classe
 
Message(s) : 74
Âge : 68
Inscription : 28 Déc 2014, 23:15
Véhicule(s): m 201 gmc 353 wc 63 peugeot sx80 remorque 1/4 de t 1t bantam
Localisation: 95

Re: photo

Message par JLR » 16 Nov 2018, 11:56

Bonjour Jean-Pierre,

Je pense avoir compris votre problème : vous voyez bien les images qui sont postées par d'autres Membres sur le forum, mais vous ne voyez pas les images que vous essayez de mettre dans un de vos messages, avant d'envoyer ce message.
Vous suivez les instructions d'Hervé54 et, après "choisir un fichier" et "ajouter un fichier", vous ne voyez pas votre image mais une courte ligne de chiffres et de lettres qui sont du charabia pour vous.

Si c'est ça votre problème, il est très simple à résoudre : suivez les instructions d'Hervé et, une fois terminé, cliquez sur "Prévisualiser" (à coté de "Envoyer") et vous verrez votre image.
Puis, vous pourrez retourner dans votre texte pour le terminer ou y mettre d'autres images, ou pour l'envoyer sur le forum.

A bientôt :smile:
JLR
Avatar de l’utilisateur
JLR
Sergent
Sergent
 
Message(s) : 647
Inscription : 28 Déc 2014, 11:44
Véhicule(s): MB et M201
Localisation: Oise


Retour vers Ordinateurs & Web

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 0 invité(s)