probleme circuit charge

De toutes nationalités : Harley Wla, Honda CB250, Cagiva 125 & 350, Peugeot SX8,... et tous les autres

probleme circuit charge

Message par jojo80 » 08 Mars 2018, 10:18

bonjour je pssede cagiva 350 t4e avec amortisseur olin's roule impecable MAIS LA BATTERIE BOUE quand on test moteur tournant j'ai 13.85 14.5volt est ce que quelqu'un peut m aider
jojo80
Soldat
Soldat
 
Message(s) : 5
Inscription : 07 Mars 2018, 19:32
Localisation: DAOURS

Re: probleme circuit charge

Message par Herve54 » 08 Mars 2018, 10:30

Bonjour Jojo80,

Tout d'abord, tout commence ici : http://vehiculesmilitaires.com/viewforum.php?f=155 par une petite présentation.

A bientôt...
Hervé
Carte des membres >>> ICI <<<
Musées et lieux historiques conseillés par les membres >>> ICI <<<
Avatar de l’utilisateur
Herve54
Colonel
Colonel
 
Message(s) : 10218
Âge : 45
Inscription : 27 Déc 2014, 17:21
Véhicule(s): O\|||||/O - Remorque 1/4 Ton - Peugeot SX8
Localisation: 54

Re: probleme circuit charge

Message par Lisbert » 08 Mars 2018, 12:37

Comme dit au téléphone, mes camarades devraient pouvoir t'aider...
Avatar de l’utilisateur
Lisbert
Adjudant
Adjudant
 
Message(s) : 2073
Âge : 49
Inscription : 29 Déc 2014, 14:37
Véhicule(s): Marmon 1ton Land Lightweight Peugeot Sx8 Cagiva 350
Localisation: Hauts de France

Re: probleme circuit charge

Message par servan » 08 Mars 2018, 13:30

Deux possibilités, soit la batterie, soit le régulateur.
Quand tu dis "13,85 14,5V" c'est au ralenti ou à 5000tr/min?
servan
Caporal
Caporal
 
Message(s) : 175
Inscription : 14 Jan 2018, 15:35
Localisation: 56

Re: probleme circuit charge

Message par jojo80 » 08 Mars 2018, 14:23

c au ralenti
jojo80
Soldat
Soldat
 
Message(s) : 5
Inscription : 07 Mars 2018, 19:32
Localisation: DAOURS

Re: probleme circuit charge

Message par Al-1 » 08 Mars 2018, 15:00

jojo80 a écrit :c au ralenti

::merci DE PASSER PAR LA CASE PRÉSENTATION!!!!
Al-1
Al-1
Adjudant
Adjudant
 
Message(s) : 2587
Âge : 69
Inscription : 27 Déc 2014, 23:25
Véhicule(s): M38A1 vendue le 20/10/18
Localisation: moselle

Re: probleme circuit charge

Message par servan » 08 Mars 2018, 22:28

jojo80 a écrit :c au ralenti

Ta batterie est elle neuve ou vieille (quelques années)?
Si elle est neuve et de bonne qualité (pas de la chinoiserie) ton problème vient sûrement du régulateur ou de sa connexion
Passe quand même par la case présentation, on va ce faire engueuler !!
servan
Caporal
Caporal
 
Message(s) : 175
Inscription : 14 Jan 2018, 15:35
Localisation: 56

Re: probleme circuit charge

Message par Al-1 » 08 Mars 2018, 23:19

servan a écrit :
jojo80 a écrit :c au ralenti

Ta batterie est elle neuve ou vieille (quelques années)?
Si elle est neuve et de bonne qualité (pas de la chinoiserie) ton problème vient sûrement du régulateur ou de sa connexion
Passe quand même par la case présentation, on va ce faire engueuler !!

La présentation sur le forum est un signe de politesse.
Al-1
Al-1
Adjudant
Adjudant
 
Message(s) : 2587
Âge : 69
Inscription : 27 Déc 2014, 23:25
Véhicule(s): M38A1 vendue le 20/10/18
Localisation: moselle

Re: probleme circuit charge

Message par servan » 09 Mars 2018, 08:45

Oui, je suis de ton avis, j'ai seulement fait un peu d'humour maladroit
servan
Caporal
Caporal
 
Message(s) : 175
Inscription : 14 Jan 2018, 15:35
Localisation: 56

Re: probleme circuit charge

Message par Al-1 » 09 Mars 2018, 09:29

servan a écrit :Oui, je suis de ton avis, j'ai seulement fait un peu d'humour maladroit


De l'humour tout simplement, no problem.
Al-1
Al-1
Adjudant
Adjudant
 
Message(s) : 2587
Âge : 69
Inscription : 27 Déc 2014, 23:25
Véhicule(s): M38A1 vendue le 20/10/18
Localisation: moselle

Suivant

Retour vers Les 2 Roues

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)