AW SNAP!

Posez vos questions sur l'utilisation de l'informatique, d'internet, du forum, ou signalez des dysfonctionnements.
Répondre
L'Avesnois
Sergent
Sergent
Messages : 791
Enregistré le : 28 déc. 2014, 16:34
Véhicule(s) : Des TP3
Localisation : Nord-59
Localisation : Sambre-Avesnois

AW SNAP!

Message par L'Avesnois » 22 mars 2019, 07:41

Bonjour,
Comme vous le savez,je suis une quiche avec l'ordi ::nul

J'ai un p'tit problème,quand j'ouvre ma page google chrome, elle s'affiche avec le message AW SNAP et impossible d'aller sur le net.
Ce message est apparu lorsque que mon mon ordi m'a conseillé de "mettre à jour et redémarrer" avant de quitter mon poste ::mili . Chose que j'ai faite, et impossible d'aller sur chrome après çà.

A savoir que lorsque j'ai installé chrome en 2017,il s'est téléchargé en Anglais(pourquoi,comment, je ne sais pas...),donc les messages sont parfois difficiles à comprendre.

Je passe donc par internet explorer en ce moment pour vous communiquer.

Merci d'avance si vous avez un conseil pour le ::boulet

Avatar du membre
Bruno32
MODERATEUR
Messages : 1758
Enregistré le : 25 oct. 2015, 16:41
Véhicule(s) : M201 24V ex Milan
Localisation : 32110
Localisation : Le Gers Profond ...Le Pays où le foie gras et l'Armagnac poussent sur les arbres.

Re: AW SNAP!

Message par Bruno32 » 22 mars 2019, 08:17

Salut,

Vire-le et passe par Mozilla Firefox.

A télécharger avant de désinstaller Goggle Chrome

Bruno
Modifié en dernier par Bruno32 le 22 mars 2019, 08:18, modifié 1 fois.
Image

Avatar du membre
Herve54
ADMINISTRATEUR
Messages : 10923
Enregistré le : 27 déc. 2014, 17:21
Véhicule(s) : O\|||||/O - Remorque 1/4 Ton - Peugeot SX8
Localisation : 54

Re: AW SNAP!

Message par Herve54 » 22 mars 2019, 08:17

Bonjour,

Je ne connais pas cette erreur mais sur internet il est indiqué qu'il faut nettoyer le cache de navigation de Google :
Paramètres -> paramètres avancés -> Effacer les données de navigations
Période -> tu choisis "toutes les périodes"
Tu sélectionne dans la liste : Cookies, paramètres de contenu, données d’applications hébergée -> puis "effacer les données"

Après je vois d'autres tuto qui demandes de changer des paramètres, essaye déjà ça.

Hervé
Carte des membres >>> ICI <<<
Musées et lieux historiques conseillés par les membres >>> ICI <<<

Avatar du membre
KikiMutt
Sergent
Sergent
Messages : 815
Enregistré le : 28 déc. 2014, 13:29
Véhicule(s) : Jeep MUTT M151A2 1968 - Jeep MUTT M151A2 1970 - Steyr Puch Pinzgauer 712M 1973 - M416A1 1968
Localisation : 43

Re: AW SNAP!

Message par KikiMutt » 22 mars 2019, 15:34

Salut l'Avesnois,

déjà Bruno a raison et la bonne idée est de virer tout ce qui ressemble de prés ou de loin à Google !!
prends le navigateur Opéra qui est génial et avec quelques bricoles de plus comme Ghostery, Https Everywhere, rajoute CCleaner et Glary Utilities pour le nettoyage ...
sinon pour surfer en toute tranquillité .... navigue avec Thor !!!! tu verras le dark weeeeebb ::afraid ::peur ::surpris :smile:

j'en connais qui vont sur les sites de Q ... et qui reviennent avec une MST ... genre Keylogger ::mdr2 ::mdr2
et Comodo Internet Security qui est gratuit (pas le varan :smile: ...) c'est un logiciel bien complet antivirus, pare-feu, qui intègre un bac a sable dés fois que certain trucs pètent ... filtrage de sites, viruscope, etc...
c'est déjà un bon débt pour être à peu prés tranquille ... après c'est aussi des habitudes de navigation, des précautions à prendre, etc ...
mais je laisse Hervé te guider, il en sait bien plus que moi sur le sujet.
Je voulais juste te dire la config internet que j'ai sur ma babasse et je suis loin de tout connaitre ... heureusement car je crois que çà me rendrai parano avec tout ce qui circule sur le Net !
la bise aux filles !
kiki

L'Avesnois
Sergent
Sergent
Messages : 791
Enregistré le : 28 déc. 2014, 16:34
Véhicule(s) : Des TP3
Localisation : Nord-59
Localisation : Sambre-Avesnois

Re: AW SNAP!

Message par L'Avesnois » 26 mars 2019, 21:00

::merci des conseils

J'ai désinstallé CHROME et mis MOZILLA.
On verra bien par la suite...

Avatar du membre
CARGOKATKAT
MODERATEUR
Messages : 15708
Enregistré le : 28 déc. 2014, 10:18
Véhicule(s) : Simca Cargo F594WML 4X4-SUMB MH 600 BS
Localisation : 68
Localisation : Vallée de Kaysersberg 68

Re: AW SNAP!

Message par CARGOKATKAT » 27 mars 2019, 18:37

J'ai firefox, efficace pour jarter les adwares et les pubs et Cie, mais lent à demarrer, et chiant à réinitialiser
RIEN N'ARRETE LES CAMIONS "SIMCA-UNIC" !!

MÊME PAS LEURS FREINS.ImageImageImage

Avatar du membre
KikiMutt
Sergent
Sergent
Messages : 815
Enregistré le : 28 déc. 2014, 13:29
Véhicule(s) : Jeep MUTT M151A2 1968 - Jeep MUTT M151A2 1970 - Steyr Puch Pinzgauer 712M 1973 - M416A1 1968
Localisation : 43

Re: AW SNAP!

Message par KikiMutt » 27 mars 2019, 20:59

helllo Steph,
c'est pour cela qu'il faut prendre Opéra qui est plus "léger", enfin moins gourmand en ressources et noté meilleur navigateur !!! :flu
tu rajoutes les extensions "ghostery", HTTPS Everywhere, utilises les moteurs de recherche utilises DDG (DuckduckGo) ou QWANT qui est Français :fr: et évites tout ce qui ressemble à Google&Cie pour maps faut prendre Géoportail par exemple :mrgreen: :mrgreen:
bonne nuit étoilée ::mdr2
k.

Répondre

Retourner vers « Ordinateurs & Web »