photo

Posez vos questions sur l'utilisation de l'informatique, d'internet, du forum, ou signalez des dysfonctionnements.
Avatar du membre
jean-pierre
Caporal-Chef
Caporal-Chef
Messages : 399
Enregistré le : 28 déc. 2014, 23:15
Véhicule(s) : m 201 gmc 353
Localisation : 95
Localisation : 95450

photo

Message par jean-pierre » 14 nov. 2018, 18:12

bonsoir une petite questions je n arrive pas a voir les photos dans les post mon ordi est mal regler ou quoi ?? remarquer je me demmerde comme un manche avec l ordi a bientôt de vos reponse cordialement bonne soirée a tous jean pierre ou jp ::lisca

Avatar du membre
Herve54
ADMINISTRATEUR
Messages : 11793
Enregistré le : 27 déc. 2014, 17:21
Véhicule(s) : O\|||||/O - Remorque 1/4 Ton - Peugeot SX8
Localisation : 54

Re: photo

Message par Herve54 » 14 nov. 2018, 22:41

Bonsoir Jean-Pierre,

Pas évidente ta question, tu ne vois aucune photo sur le site ? Le Half-Track en haut de la page d'accueil tu le vois ?
Dans ce sujet : http://www.vehiculesmilitaires.com/view ... =39&t=5424 tu vois certaines photos ?
Tu rencontres le même souci sur d'autres sites ?

Hervé
Carte des membres >>> ICI <<<
Musées et lieux historiques conseillés par les membres >>> ICI <<<

Avatar du membre
jean-pierre
Caporal-Chef
Caporal-Chef
Messages : 399
Enregistré le : 28 déc. 2014, 23:15
Véhicule(s) : m 201 gmc 353
Localisation : 95
Localisation : 95450

Re: photo

Message par jean-pierre » 15 nov. 2018, 22:12

bonsoir herve 54
ce ne sont pas les photos du site mais celles des post sinon aucun problem avec les autres cordialement jean pierre ::merci

Avatar du membre
JLR
MODERATEUR
Messages : 1923
Enregistré le : 28 déc. 2014, 11:44
Véhicule(s) : MB et M201
Localisation : Oise

Re: photo

Message par JLR » 16 nov. 2018, 11:56

Bonjour Jean-Pierre,

Je pense avoir compris votre problème : vous voyez bien les images qui sont postées par d'autres Membres sur le forum, mais vous ne voyez pas les images que vous essayez de mettre dans un de vos messages, avant d'envoyer ce message.
Vous suivez les instructions d'Hervé54 et, après "choisir un fichier" et "ajouter un fichier", vous ne voyez pas votre image mais une courte ligne de chiffres et de lettres qui sont du charabia pour vous.

Si c'est ça votre problème, il est très simple à résoudre : suivez les instructions d'Hervé et, une fois terminé, cliquez sur "Prévisualiser" (à coté de "Envoyer") et vous verrez votre image.
Puis, vous pourrez retourner dans votre texte pour le terminer ou y mettre d'autres images, ou pour l'envoyer sur le forum.

A bientôt :smile:
JLR

Retourner vers « Ordinateurs & Web »